Willkommen
Benutzername:

Passwort:


Automatisch Einloggen

[ ]
[ ]
[ ]
Chatbox
Sie müssen eingeloggt sein um Kommentare auf dieser Seite schreiben zu können - bitte loggen Sie sich entweder ein oder registrieren Sie sich hier


Kellogg | 11 Jul : 22:35
Und hatte jemand von euch Corona?
Crono | 20 Jun : 16:31
Ich würde mir an der Stelle eher wünschen, dass das Problem a) im Forum und b) genauer erläutert wird. Dann kann ich vielleicht auch helfen.
RudyOosterndijk | 17 Jun : 15:45
Man kommt ja auch nicht einfach "neu auf die Seite". Einmal eingeloggt bleibt Planetgenerally 24/7 als angepinnter Reiter im Browser offen!1!!

Davon abgesehen habe ich leider keine spontane Idee, was das Problem sein könnte.
Rennfahrer | 13 Jun : 12:56
Interessant, dass weder das Seitenlayout noch die Grafiken richtig aufgebaut werden; wenn ich mich neu einlogge, verschwindet das Problem jedoch plötzlich. Bin ich eingeloggt und komme neu auf die Seite, tritt das Problem erneut auf. Ausloggen und einloggen behebt das Problem.
GR Driver | 14 Mai : 17:42
Von Vettels Aus bei Ferrari gehört? Würde mal gerne eure Meinungen dazu hören.

Alle Einträge ansehen (3178)
Wichtige Links


Member's Birthdays:
One birthday today, congrats!
Sulakad (34)


Next birthdays
13/07 dingeldangel bob (38)
18/07 riki (28)
21/07 Deadman93 (27)
24/07 King Knorri (30)
26/07 MAB (32)
Thread: Fraps - How To
Wechsle zur Seite  1 [2]

Moderatoren: Crono, RudyOosterndijk

Dieser Thread ist nun geschlossen

Freitag 02 April 2010 - 17:34:21
dann müsste das aber auch so dranstehen.. bei mir stehts gleiche wie bei crono.. versuch mal sound zu wechseln.. bei mir ist das logischerweise input.. ouput wird dir ja nix bringen.

naja jedenfalls steht bei mir der win 7 sound... und drunter.. record external input

mach doch mal ein pic und lads hier mal rein.. dann können wir noch mehr helfen
Samstag 03 April 2010 - 14:04:39
ja ich hab jeztt das problem gelöst
unter systemsteuerung war bei input die ganzen töne abgestellt, und ich musste in dem konfigurationsprogramm meiner soundkarte auch noch was umstellen.
jetztz klappt es einwandfrei
Samstag 03 April 2010 - 14:10:06
HAB ICH DIR DOCH GESAGT DU SOLLST DA NACH SCHAUN xD
Samstag 03 April 2010 - 14:20:15
allerdings ist die soundaufnahme noch sehr verrauscht oder irgendwie zu laut egal ob ich mit fraps oder audacity aufnehme...
Dienstag 10 September 2013 - 04:33:17
Komisch, wenn ich auf diese seite hier gehe blockiert der antivirus einen trojaner.
Donnerstag 12 September 2013 - 00:05:59

Spuckt dein Scanner auch ein paar Infos mit aus, die mir bei der Suche helfen könnten? Also bei mir is nix ungewöhnliches. Hat sonst noch wer Probleme?

Die einzige externe Sache dich ich hier habe ist BotTrap.

Edit: Btw - Ganz falsches Forum Am besten bitte einen eigenen Thread aufmachen, das hier hat ja rein garnichts mit Fraps zu tun.

Cu Crono
Bearbeitet Donnerstag 12 September 2013 - 00:07:19
Wechsle zur Seite  1 [2]

Forum:     Nach oben

Renderzeit:0.0626sek,0.0260of that for queries.Datenbankabfragen:39.