Willkommen
Benutzername:

Passwort:


Automatisch Einloggen

[ ]
[ ]
[ ]
Chatbox
Sie müssen eingeloggt sein um Kommentare auf dieser Seite schreiben zu können - bitte loggen Sie sich entweder ein oder registrieren Sie sich hier


RudyOosterndijk | 18 Jan : 16:36
Es ist doch erst 5 Monate her, seitdem du das letzte Mal gefragt hast. In der kurzen Zeit macht Ubisoft vielleicht ein neues Assassin's Creed, aber GeneRally doch kein Update!
Kellogg | 18 Jan : 13:59
Erster Kommentar am 18.1.2020
Ok genug, was ist mit GeneRally 2? Aus und vorbei?
Kellogg | 12 Jan : 14:54
Ich reagiere auf blackmail nicht.
RudyOosterndijk | 11 Jan : 21:11
Erste Verwarnung für das Zuspammen der Chatbox im neuen Jahr!
GR Driver | 11 Jan : 20:48
Erste Antwort auf den ersten Kommentar in der Chatbox 2020

Alle Einträge ansehen (3096)
Wichtige Links


Member's Birthdays:
No birthdays today

Next birthdays
23/01 Basti (29)
23/01 Bullmax (20)
24/01 Rankmaster (26)
24/01 Zero (25)
24/01 RobertRacer99 (20)
Thread: Update auf v1.13.2

Moderatoren: admin, Crono, RudyOosterndijk

Montag 29 April 2019 - 21:13:36

Ich habe grade den Server auf v1.13.2 geupdated - vorallem weil ja bald 1.14.x ansteht und ich ungern eine Version im Upgradeprozess überspringen möchte.

Ansich siehts gut aus, ein/zwei Plugins werd ich noch updaten.

Ich habe grade Performance-Probleme im Client. Genauer gesagt FPS Einbrüche wenn ich mich drehe oder bewege. Ich gehe im Moment davon aus, dass es einfach nur mein Client ist, aber ein wenig Feedback von euch wär gut.

Im schlimmsten Fall muss ich ein Backup einspielen und nochmal versuchen

Grüße
Crono
Dienstag 23 Juli 2019 - 12:39:51
Also ich habe mit der Version massive Probleme. Es können diverse Objekte nicht gesetzt werden, die mit dieser Version neu hinzugekommen sind.
Z.b. Betten in anderen Farben. Man kann nur rote Betten setzen, alle anderen verschwinden. Das selbe gilt für alle Holzknöpfe außer Eiche, entrindete Baumstämme etc.
Für den Übergang kann man aber damit Leben, wenn sich das Update auf 1.14 nicht allzu lang hinzieht.
Bearbeitet Dienstag 23 Juli 2019 - 12:40:25
Sonntag 11 August 2019 - 17:36:47
Server ist down? Was ist los?
Dienstag 13 August 2019 - 14:57:41

Grade im Monitoring auch gesehen ... Leider hat mich das Ding nicht benachrichtigt -.- Ich prüfe das heute Abend, von der Arbeit aus kann ich nichts machen.

Grüße
Crono
Bearbeitet Mittwoch 14 August 2019 - 11:10:22
Dienstag 13 August 2019 - 19:34:15
Danke dir
Mittwoch 14 August 2019 - 11:10:13

Bin noch dran, hab verschiedenes Probiert, aber der Server kommt nicht wieder hoch. Ich kontaktiere den Support.

Backups hab ich vom 13. August und eines vom 29. April. Wenn das vorbei ist richte ich ein Wöchtentliches automatisiertes Backup ein.
Mittwoch 14 August 2019 - 16:25:01

Der Server ist wieder online.
Mittwoch 14 August 2019 - 18:12:39
Danke
Mittwoch 14 August 2019 - 23:24:18

Hm, wohl zu früh gefreut ... Muss ich das Ticket wohl nochmal aufmachen.

Forum:     Nach oben

Renderzeit:0.0829sek,0.0250of that for queries.Datenbankabfragen:40.